no continue button on install page 2
Written on 02/01/11 at 05:16:58 by Meows
no continue button on install page 2 I  entered everyting the first time and noticed there was no way to continue. SO i tryed again.. with no luck.

WindowsXP Apache 2.2 Perl Version 5.10.1

thank you!

Other messages in this Thread:
 Re: no continue button on install page 2
Written on 02/03/11 at 04:15:23 by Woo Hoo
The installation for this is so damn complicated I refuse to look at it.

It's impossible to answer the question without asking more questions. Like which
install did you use? The advanced? The default? It really should be as easy as a simple
question gets a simple answer but it's not. Maybe somebody with more aspirin than I
have can help you out with it but I have my doubts.

 Re: no continue button on install page 2
Written on 02/13/11 at 06:31:11 by Jack Deth
I am sure its some kind of Windows issue...  but I can think of various problems as well...  simple ones like incorrect paths being used...  of course a simple check for that is to check the properties on the missing images and see where its trying to read them from...

I am sure its somewhat straightforward...  as it seems like the pages arent opening necessary files/folders to load properly...

let us know if you get anywhere hunting down the issue...

Forums and Comments Brought to you by: Open Source, Perl CMS. WebAPP Content Management System (Official).
The comments are owned by the poster. We aren't responsible for its content.